Découvrez leurs services !
Les sponsors : rôle.

Ce forum est une archive en lecture seule : vous ne pouvez pas y poster.
Effectuer une recherche sur ces forums.
[S'inscrire]  [Votre profil]  [Vos préférences]
[Rechercher]  [Liste des membres]  [Connexion]
[FAQ]  [Stats]  [Accueil Forum]  [Accueil site]
Datation serveur (UTC+1) : 13:53
Forum Bébé arrive ! » » Accouchement et suites de couches » » Reprise des rapports : ça brule !
Auteur Reprise des rapports : ça brule !
caro45

Cliquez ici pour poster un message privé à caro45

Inscrit: Aug 03, 2003
Messages: 39
Posté le: 02-11-2003 à 17:52  | N° d'ordre sur la page en cours : 1 / 5 | N° d'ordre sur le topic : 1 / 5
Voilà j'ai accouché il y a 1 1/2 mois et il y a 1 semaine, j'ai repris les calins avec mon mais ça a été très douloureux : ça me brule tout l'intérieur (j'ai eu une épisiotomie mais là c'est partout que ça brule) 15 mns plus tard : plus rien. Le pire c'est lorsque mon s'arrète de bouger. (désolée pour les détails)

J'ai pensé à un champignon mais ma gygy m'a dit que "ça avait l'air propre donc peu probable" elle m'a quand même donné une pommade fongicide mais je ne sais pas si c'est efficace. Bref je vais en parler avec mon médecin mais je voulais avoir votre avis et surtout savoir si c'est normal et si d'autres sont passées par là. Merci d'avance !
_________________
date prévue de l'accouchement : le 28/09/03


  Voir le Profil de caro45      Editer/Supprimer Ce Message   Répondre en citant   Lien vers ce message en jaune fluo      Fonction Warning : ne *pas* l'utiliser sans avoir lu la FAQ ! --> Fct Warning : lire la FAQ svp.
nanie

Cliquez ici pour poster un message privé à nanie

Inscrit: Aug 24, 2002
Messages: 7234
De: BBA
Posté le: 02-11-2003 à 18:10  | N° d'ordre sur la page en cours : 2 / 5 | N° d'ordre sur le topic : 2 / 5
Bonjour caro45,

Quote:

Le 02-11-2003 à 17:52, caro45 a écrit:
Voilà j'ai accouché il y a 1 1/2 mois et il y a 1 semaine, j'ai repris les calins avec mon mais ça a été très douloureux : ça me brule tout l'intérieur (j'ai eu une épisiotomie mais là c'est partout que ça brule) 15 mns plus tard : plus rien. Le pire c'est lorsque mon s'arrète de bouger. (désolée pour les détails)

J'ai pensé à un champignon mais ma gygy m'a dit que "ça avait l'air propre donc peu probable" elle m'a quand même donné une pommade fongicide mais je ne sais pas si c'est efficace. Bref je vais en parler avec mon médecin mais je voulais avoir votre avis et surtout savoir si c'est normal et si d'autres sont passées par là. Merci d'avance !




je n'ai jamais eu de mycose ou de champignon, mais pour avoir lu le témoignage de nombreuses filles sur BBA, j'en reviens pas de ce que t'as dit ta gygy
je ne pense pas que les filles qui ont des mycoses soient "sales"
a mon avis, consulte ailleurs, ce n'est pas normal tes brulures, a moins que ca vienne de l'épisio?
gros bisous et
nanie
_________________
nanie et ses 2 princesses


  Voir le Profil de nanie      Editer/Supprimer Ce Message   Répondre en citant   Lien vers ce message en jaune fluo      Fonction Warning : ne *pas* l'utiliser sans avoir lu la FAQ ! --> Fct Warning : lire la FAQ svp.
caro45

Cliquez ici pour poster un message privé à caro45

Inscrit: Aug 03, 2003
Messages: 39
Posté le: 02-11-2003 à 18:16  | N° d'ordre sur la page en cours : 3 / 5 | N° d'ordre sur le topic : 3 / 5
Merci nanie.

Quand elle disait "propre" ce devait être au niveau des pertes qui doivent être plus "jaunes" s'il y a qqchose.

Moi non plus je n'ai jamais eu de mycose et c'est pour ça que je ne sais pas si c'est ça ! Peut-être est-ce des "micro-coupures" dues à l'accouchement ? Je n'y comprends rien !
_________________
date prévue de l'accouchement : le 28/09/03


  Voir le Profil de caro45      Editer/Supprimer Ce Message   Répondre en citant   Lien vers ce message en jaune fluo      Fonction Warning : ne *pas* l'utiliser sans avoir lu la FAQ ! --> Fct Warning : lire la FAQ svp.
Dédi

Cliquez ici pour poster un message privé à Dédi

Inscrit: Jan 10, 2003
Messages: 60
De: Québec, Canada
Posté le: 03-11-2003 à 06:04  | N° d'ordre sur la page en cours : 4 / 5 | N° d'ordre sur le topic : 4 / 5
Moi je peut te dire que j'ai la même chose mais au niveau du excuser moi (clitoris) et je ne sait pas c'est quoi nous nous avons repris les calins 6 jours après l'accouchement je sait pas si c'est à cause de ça alors je n'ose pas demander à gygy car j'ai bien peur qu'il me dise que c'est de ma faute car j'aurais du attendre pour les calins. Donc si quelqu'un pourrait nous renseigner cela serait aprécier.

Merci xxx
_________________
Maman et papa qui cajole bébé Félix depuis le 29 Août


  Voir le Profil de Dédi      Editer/Supprimer Ce Message   Répondre en citant   Lien vers ce message en jaune fluo      Fonction Warning : ne *pas* l'utiliser sans avoir lu la FAQ ! --> Fct Warning : lire la FAQ svp.
LN

Cliquez ici pour poster un message privé à LN

Inscrit: Dec 05, 2001
Messages: 9564
Posté le: 03-11-2003 à 20:07  | N° d'ordre sur la page en cours : 5 / 5 | N° d'ordre sur le topic : 5 / 5
Bonsoir caro45,

Peut-être trouveras-tu une solution dans ce topic

Dédi : normalement le gynéco ne te dira rien car la reprise des calin se fait lorsque l'on en a envie


_________________
Cordialement,
LN, Webmaster de Bébé arrive !
http://www.bebe-arrive.com/


  Voir le Profil de LN   Email LN   Voir le site web de LN      Editer/Supprimer Ce Message   Répondre en citant   Lien vers ce message en jaune fluo      Fonction Warning : ne *pas* l'utiliser sans avoir lu la FAQ ! --> Fct Warning : lire la FAQ svp.
Forum Bébé arrive ! » » Accouchement et suites de couches » » Reprise des rapports : ça brule ! Posts récents

Poster un nouveau sujet dans cette section.   Répondre à ce sujet.
Fermer ce Sujet Sticker ce topic Déplacer ce Sujet Effacer ce Sujet Fixer ce topic à résolu (OK)